Translation

English
Fix a vulnerability that would allow a device to be paired without explicit user authorization (CVE-2021-21367)
79/1110

Loading…

Fix a vulnerability that would allow a device to be paired without explicit user authorization (CVE-2021-21367)
תוקנה חולשה שאיפשרה למכשיר ליצור צימוד ללא אישור מפורש מהמשתמש (CVE-2021-21367)
10 months ago
Browse all component changes

Glossary

English Hebrew
No related strings found in the glossary.

Source information

String age
10 months ago
Source string age
10 months ago
Translation file
po/extra/he.po, string 6