Translation

English
Fix a vulnerability that would allow a device to be paired without explicit user authorization (CVE-2021-21367)
0/1110
User avatar niels1995

Suggestion added

Repareert een kwetsbaarheid dat een toestel zou toestaan om te koppelen zonder expliciete toestemming van de gebruiker (CVE-2021-21367)

Suggested change:

Repareert een kwetsbaarheid dat een toestel zou toestaan om te koppelen zonder expliciete toestemming van de gebruiker (CVE-2021-21367)
a month ago

Loading…

Fix a vulnerability that would allow a device to be paired without explicit user authorization (CVE-2021-21367)
Repareert een kwetsbaarheid dat een toestel zou toestaan om te koppelen zonder expliciete toestemming van de gebruiker (CVE-2021-21367)
a month ago
Browse all component changes

Things to check

Suggestions

There is 1 suggestion for this string.

View

Glossary

English Dutch
No related strings found in the glossary.

Source information

String age
3 months ago
Source string age
3 months ago
Translation file
po/extra/nl.po, string 4