Translation

English
Fix a vulnerability that would allow a device to be paired without explicit user authorization (CVE-2021-21367)
114/1110

Loading…

Fix a vulnerability that would allow a device to be paired without explicit user authorization (CVE-2021-21367)
Устранение уязвимости, которая позволяет подключать устройство без явного разрешения пользователя (CVE-2021-21367)
2 months ago
Browse all component changes

Glossary

English Russian
No related strings found in the glossary.

Source information

String age
2 months ago
Source string age
2 months ago
Translation file
po/extra/ru.po, string 4